[b][size=3][color=Blue]Hello.I download j2me wireless toolkit 2.5.1. when i add my application and click on build button,it show error "use full java se sdk".i have java se.but problem still.[/color][/size][/b]


  • try using netbeans 7.0 it has already the j2me package in it and it builds it well...check this out www.countcode.com
Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!


In this Discussion